【指标】“幸福一家”妖惧怕,从此告别接盘侠!

一、联盟学堂:
各位朋友晚上好,今天周六,很高兴又和大家见面了。这里韩老师首先祝大家周末愉快,由于昨天韩老师有事,没有给大家发文,这里和大家说声衷心的抱歉。昨天韩老师没有给大家分享指标,所以今天给大家补发,昨天韩老师已经给大家说过盘面解读,今天就直接给大家分享我们的指标,不再进行盘面解读了。今天韩老师给大家分享的指标名为“幸福一家”,首先和大家说一下,该指标不含未来函数,大家可以放心使用,具体我们先看如下实战案例:
二、“幸福一家”实战案例:
长城动漫(000835)
华茂股份(000850)
石化机械(000852)
三、“幸福一家”使用方法:
1、如图所示,该指标为副图指标,指标看起来可能稍微有点复杂,但是使用非常简单,指标就一个信号提示。
2、当指标出现浅蓝色的柱状图时,此时就是我们的买入时机。
3、这里需要提醒大家的是,该指标信号比较少,可能一些个股自上市以来,一次信号也没出现过,但是指标信号却非常准确,只要出现信号,都是我们可介入的重点时机。
4、该指标韩老师还为大家编写了选股指标,具体选股时机依旧是收盘之后。由于指标信号比较少,可能大家当天选不出股票,但是大家可以将该选股指标当做预警使用,一旦个股出现信号,就会被及时提示。
5、另外韩老师和大家说了,指标不含未来函数,所以大家可以放心使用。同时该指标的成功率实测在85%左右,所以指标成功率还是很不错的。
四、“幸福一家”指标源码(副图):
A1:=(2*CLOSE+HIGH+LOW)/4;
A2:WMA((A1-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,2);
A4:MA(A2,5);
B2:=CROSS(A2,A4);
B5:=C>O;
A12:=OPEN< REF(CLOSE,1);
F5:=MA(L,1)<REF(MA(L,1),1);
B7:=O<REF(O,1) AND C>REF(C,1);
X4:=(C-REF(C,1))/REF(C,1)*100>1.2;
B3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100+6<0;
X5:=L>MA(C,5)*0.921;
D4:=B2 AND B5 AND A12 AND F5 AND X4 AND B3 AND X5;
STICKLINE(D4,A2,A4,0.1,0) COLORCYAN;
五、“幸福一家”指标源码(选股):
A1:=(2*CLOSE+HIGH+LOW)/4;
A2:=WMA((A1-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,2);
A4:=MA(A2,5);
B2:=CROSS(A2,A4);
B5:=C>O;
A12:=OPEN< REF(CLOSE,1);
F5:=MA(L,1)<REF(MA(L,1),1);
B7:=O<REF(O,1) AND C>REF(C,1);
X4:=(C-REF(C,1))/REF(C,1)*100>1.2;
B3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100+6<0;
X5:=L>MA(C,5)*0.921;
D4:B2 AND B5 AND A12 AND F5 AND X4 AND B3 AND X5;
温馨提示:有问题的朋友们,欢迎您们在下方留言咨询哦!同时也欢迎各位好朋友在下方留言互动哦!文中策略仅供参考,据此操作,风险自负!
扫描下方二维码,可快速关注
长按左侧二维码关注

为您推荐

发表评论

邮箱地址不会被公开。 必填项已用*标注